[SOLVED] Znikający UPDATE

Awatar użytkownika
pimowo
Betatester
Posty: 4206
Rejestracja: czw lut 19, 2015 9:17 am
Lokalizacja: Wołów

Re: [SOLVED] Znikający UPDATE

Post autor: pimowo » czw lip 27, 2017 1:24 am

To może jednak /boot na SD, a cała reszta na HDD?
Mój NetTemp mieszka w Raspberry Pi 3B na szynie DIN

cwcc
Posty: 995
Rejestracja: śr lut 03, 2016 12:37 pm
Lokalizacja: Bydgoszcz

Re: [SOLVED] Znikający UPDATE

Post autor: cwcc » czw lip 27, 2017 2:03 am

Tylko przeważnie to sektor 0 pada na karcie, mam w pracy obudowy od dysków WD może coś uda się poskładać

Wysłane z urządzenia mobilnego.


Awatar użytkownika
hryst
Betatester
Posty: 665
Rejestracja: wt mar 25, 2014 8:52 am
Kontaktowanie:

Re: [SOLVED] Znikający UPDATE

Post autor: hryst » czw lip 27, 2017 7:59 am

pimowo pisze:
śr lip 26, 2017 9:54 pm
hryst pisze:ja sie przystawiam do zakupu XU4 i przeniesienie wszystkiego na usb3
Ciekawy jestem jak to będzie działać :)
forum armbian działa na XU4
https://forum.armbian.com/index.php?/to ... ment=11550
--- działam na orange pi plus H3 ---

Awatar użytkownika
pimowo
Betatester
Posty: 4206
Rejestracja: czw lut 19, 2015 9:17 am
Lokalizacja: Wołów

Re: [SOLVED] Znikający UPDATE

Post autor: pimowo » czw lip 27, 2017 10:30 am

cwcc pisze:
czw lip 27, 2017 2:03 am
Tylko przeważnie to sektor 0 pada na karcie, mam w pracy obudowy od dysków WD może coś uda się poskładać
Ale gdy wszystko pada to partycja /boot jest zawsze cała :)
Będę musiał wypróbować taki duet na malince B+
Mój NetTemp mieszka w Raspberry Pi 3B na szynie DIN

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości